CLUB RENAULT EXPRESS ESPAÑA


FAQFAQ  BuscarBuscar  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse
PerfilPerfil  Entre para ver sus mensajes privadosEntre para ver sus mensajes privados  LoginLogin    Jugar!
No arranca mi Express
Ver tema anterior Ver tema siguiente
Autor Mensaje
markverin
Miembro Nuevo
Miembro Nuevo


Registrado: 29 Jun 2011
Mensajes: 107

Publicado: Mie Sep 28, 2011 12:14 pm
Asunto: No arranca mi Express
Responder citando

Hola, cuando le doy al contacto para que arranque, se oye un clac en el motor de arranque. Pienso que puede ser problema de éste, de las escobillas o algo. He probado a darle golpecitos, pero no conseguí nada. Hace dos meses me pasó lo mismo, pero a la tercera arrancó. Ahora no consigo arrancarlo. Alguna idea de qué puede ser y pruebas a realizar? Es muy costoso cambiar un motor de arranque? Gracias
Volver arriba Ver perfil de usuario Enviar mensaje privado
Taconita
MODERADOR
MODERADOR


Registrado: 05 Jun 2011
Mensajes: 204
Ubicación: Lleida( España)
Publicado: Mie Sep 28, 2011 12:40 pm
Asunto:
Responder citando

Eso ya me paso hace más de 30 años en un SEAT 850 y hace menos en mi moto BMW, pon la 2º y menea la express, se sotaran las escobillas, te teca cambialas.
Saludos
_________________
http://img98.imageshack.us/img98/9841/destralloguito.gif

Me niego a leer post con escritura de movil.
Volver arriba Ver perfil de usuario Enviar mensaje privado
markverin
Miembro Nuevo
Miembro Nuevo


Registrado: 29 Jun 2011
Mensajes: 107

Publicado: Mie Sep 28, 2011 12:59 pm
Asunto:
Responder citando

Gracias por la respuesta. Acabo de hacer lo que me has dicho, y sigue sin responder. Espero que las escobillas no sean demasiado complicadas de cambiar. Un saludo
Volver arriba Ver perfil de usuario Enviar mensaje privado
manuel
MECANICO
MECANICO


Registrado: 06 Oct 2010
Mensajes: 498
Ubicación: ESPAÑA
Publicado: Mie Sep 28, 2011 2:17 pm
Asunto:
Responder citando

Hola, lo suyo seria comprobar que realmente es el motor de arranque el que hace el problema. Haz un puente con unas baterías bien cargadas y comprueba que el problema persiste.
Si es así, antes de sacar el arranque comprueba que las tuercas y tornillos que lo sujetan a la campana del cambio están todas correctas.
El motor de arranque se compone de dos elementos principal mente, el solenoide y un motor eléctrico.
Cuando pones contacto el solenoide se activa como un electroimán, gracias a la bobina interior que tiene. ( ese es el ruido característico de "clac") que comentas. cuando esto sucede el mueve un vástago, que hace a la vez de interruptor, cerrando el circuito y accionando el motor de arranque. Este vástago también es la continuidad del motor eléctrico, que con un engranaje en su extremo engrana con el volante y lo hace girar.
Si vas a desmontar el motor tu, cuando lo hagas es muy posible que sean las escobillas o suciedad. La suciedad no se quitara de otra forma que con limpia contactos, para las escobillas si ves que están gastadas; toma una de muestra, en una ferretería industrial tienen una gran variedad, tienes que fijarte que no el carboncillo sino el conector y el largo de la escobilla son iguales, por que te digo esto? porque tal vez no encuentres uno exactamente igual, no desesperes, compras uno con las condiciones anteriormente dichas y al nuevo lo lijas con papel muy muy fino, hasta que tenga unas medidas iguales al antiguo, excepto en lo largo, que este deberá ser mas. Comprueba que no se traba en su alojamiento y ya esta motor arreglado!!!
Un saludo.
_________________
MECANICA
Volver arriba Ver perfil de usuario Enviar mensaje privado MSN Messenger
Taconita
MODERADOR
MODERADOR


Registrado: 05 Jun 2011
Mensajes: 204
Ubicación: Lleida( España)
Publicado: Mie Sep 28, 2011 2:29 pm
Asunto:
Responder citando

Pongo un albun de fotos de la repación del motor de arranque de una de mis motos Sanglas, solo como orientación del cambio de escobillas.

Pinchar
_________________
http://img98.imageshack.us/img98/9841/destralloguito.gif

Me niego a leer post con escritura de movil.
Volver arriba Ver perfil de usuario Enviar mensaje privado
markverin
Miembro Nuevo
Miembro Nuevo


Registrado: 29 Jun 2011
Mensajes: 107

Publicado: Mie Sep 28, 2011 2:31 pm
Asunto:
Responder citando

Y para puentearlo podría ser con un cable desde el positivo de la batería hasta el propio motor de arranque? Qué conector es? Entonces, podría meterme debajo del coche y revisarlo y quitarlo si hace falta sin muchos problemas, no? Si puenteándolo funciona, seguramente sea el relé, no? Muchas gracias, un saludo
Volver arriba Ver perfil de usuario Enviar mensaje privado
manuel
MECANICO
MECANICO


Registrado: 06 Oct 2010
Mensajes: 498
Ubicación: ESPAÑA
Publicado: Mie Sep 28, 2011 2:43 pm
Asunto:
Responder citando

Si que podrías, pero debes de asegurarte que la batería esta en óptimas condiciones, por eso te comentaba lo de hacerle el puente. si es así, y estas convencido el puente es sencillo.
necesitaras un cable de gran diámetro y luego uno pequeño y corto o en su defecto un destornillador. El cable de positivo a motor de arranque es inconfundible, ya que es de gran diametro, esta aislado y es el único de esas características. Hay es donde iría el cable positivo que tu pongas, directo. sin embargo al lado veras como un pequeño conector, este tambien es positivo, es el de excitacion y el que funciona de arranque.
Cuando hagas que un pequeño cable o la punta del destornillador toque el extremo de ese terminal con positivo (el cable grueso) se debería accionar el motor de arranque. Si escuchas simplemente un clac, quedar decir que el solenoide funciona correctamente, pero que este cuando energía el motor eléctrico no funciona.
Es posible que dependiendo del fabricante te pueda poner otro terminal, este esta anulado, el fabricante lo pone para que el técnico pueda comprobar si el motor de arranque funciona, al enerizar ese terminal se consigue que el motor de arranque gire sin necesidad del solenoide. si es así en ese caso el motor eléctrico esta bien y el solenoide mal.
_________________
MECANICA
Volver arriba Ver perfil de usuario Enviar mensaje privado MSN Messenger
markverin
Miembro Nuevo
Miembro Nuevo


Registrado: 29 Jun 2011
Mensajes: 107

Publicado: Mie Sep 28, 2011 2:58 pm
Asunto:
Responder citando

Vaya, pues mañana le pruebo todas esas cosas. La batería está a pleno rendimiento, je. Si es del motor de arranque en sí, tocará sacarlo y ver las escobillas. Para sacarlo no es muy problemático, no? Se accede por donde baja el colector de escape.
El solenoide debería estar bien, hace el clac y se ve un pasador sujeto con una chaveta, que al darle al contacto, se mueve ligeramente, por el mecanismo del solenoide. Gracias
Volver arriba Ver perfil de usuario Enviar mensaje privado
manuel
MECANICO
MECANICO


Registrado: 06 Oct 2010
Mensajes: 498
Ubicación: ESPAÑA
Publicado: Jue Sep 29, 2011 6:01 am
Asunto:
Responder citando

Si, exacto. lo que si que tienes que tener en cuenta es desconectar el positivo de bateria antes de empezar a desmontar, ya que como no te acuerdes puedes darte un buen susto.
Luego con el motor de arranque en una mesa fijate antes de desmontar que no tenga suciedad por dentro o algun deterioro, si lo ves un poco mal mira en alguna casa de repuestos, alli te pueden cambiar el motor de arranque por otro reacondicionado, a un precio mucho mas bajo, con eso ya tendrias la seguridad como de uno nuevo.
Un saludo.
_________________
MECANICA
Volver arriba Ver perfil de usuario Enviar mensaje privado MSN Messenger
markverin
Miembro Nuevo
Miembro Nuevo


Registrado: 29 Jun 2011
Mensajes: 107

Publicado: Jue Sep 29, 2011 11:27 am
Asunto:
Responder citando

Hola, pues al final resultó ser del relé del motor de arranque, tenía óxido por dentro, imagino que le entró en algún momento agua, y por eso se oxidó. Le fuí a buscar uno, se lo puse, y ya arrancó sin problemas. También, decir que se apagó en ralentí, en un semáforo, esta mañana. El ralentí no está demasiado bajo y la temperatura a 70º. Esto ya me había pasado hace tres meses. Lo llevé junto un mecánico que conozco, y resultó ser del solenoide de la bomba inyectora, que no iba bien, y cortaba el paso de gasoil. Con esto, he terminado con los problemillas que tenía mi Express hasta ahora. Espero que siga bien una buena temporada. Gracias por las respuestas. Un saludo


Ultima edición por markverin el Vie Sep 30, 2011 5:57 am, editado 1 vez
Volver arriba Ver perfil de usuario Enviar mensaje privado
manuel
MECANICO
MECANICO


Registrado: 06 Oct 2010
Mensajes: 498
Ubicación: ESPAÑA
Publicado: Jue Sep 29, 2011 11:36 am
Asunto:
Responder citando

Perfecto!!! reparación barata y rápida, filosofía express ja ja ja
_________________
MECANICA
Volver arriba Ver perfil de usuario Enviar mensaje privado MSN Messenger
Mostrar mensajes de anteriores:   
Cambiar a:   
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro

eSedo.com - Compra, venta y registro de dominios y proyectos web infos proyecto: foros.net estadísticas para proyecto: foros.net etracker® web controlling en lugar de analisis de archivos log

© Foros , Abre tu foro. Este es un web de Publispain